Uploaded image for project: 'Nuxeo Platform'
  1. Nuxeo Platform
  2. NXP-28262

Make nuxeo-scim-server compatible with SCIM 2.0

    Details

      Description

      It would be nice to align on SCIM 2.0 standard

        Attachments

          Activity

            People

            • Votes:
              3 Vote for this issue
              Watchers:
              4 Start watching this issue

              Dates

              • Created:
                Updated:

                PagerDuty

                Error rendering 'com.pagerduty.jira-server-plugin:PagerDuty'. Please contact your Jira administrators.